PresentaciónTurísmoBlogshoybolivia | FacebookJuegosRSSYoutubeTwitterMóvil
Viernes 24 de noviembre 2017 Contacto
         

Ministerio Público no fue notificado para audiencia de cesación a la detención de Carmelo Lens


10/01/2017 - 19:17:49
El fiscal de distrito del Beni, Edil Robles, informó el martes que, hasta el momento, la Fiscalía de Riberalta no fue notificada para la audiencia de cesación a la detención preventiva del ex gobernador del Beni, Carmelo Lens, imputado por el delito de uso indebido de influencias.

"El fiscal de Riberalta me comunica que no ha sido notificado con ninguna audiencia de cesación, entonces está con detención preventiva, pero al margen de eso las investigaciones continúan", informó.

En diciembre pasado, la jueza Rosmery Morón determinó la detención preventiva de Lens, en el marco del proceso por la construcción de la terminal aeroportuaria de Guayaramerín, provincia Vaca Díez, con una inversión de más de 5 millones de bolivianos.

La jueza estableció la probabilidad de autoría del delito de uso indebido de influencias, y con relación a los riesgos procesales estableció el peligro de fuga, porque habría una doble imputación.

Otra de las causas para la detención preventiva es una supuesta obstaculización, por parte del imputado.

En 2015, Carmelo Lens estuvo detenido preventivamente en el penal de Mocoví, de Trinidad, por supuesta corrupción en el ejercicio de su cargo. ABI

Noticias Recientes de Destacadas

Debido a que nuestra sección comentarios es de libre expresión y sin restricciones y por las implicaciones que conlleva el artículo 16 de la Ley contra el racismo nos vemos obligados eliminar este canal de opinión de nuestros lectores

Artículo 16.(Medios masivos de comunicación)
El medio de comunicación que autorizare y publicare ideas racistas y discriminatorias será pasible de sanciones económicas y de suspensión de licencia de funcionamiento, sujeto a reglamentación".








Copyright © Hoybolivia.com Reservados. 2000- 2017
Optimizado para Resolución 1024 X 768 Internet Explorer 4.0, Netscape 4.0, Mozilla Firefox 2.0