PresentaciónTurísmoBlogshoybolivia | FacebookJuegosRSSYoutubeTwitterMóvil
Lunes 20 de agosto 2018 Contacto

Hillary Clinton: EEUU no merece la presidencia de Trump


13/03/2018 - 10:25:42
VOA.- Hillary Clinton dijo a una audiencia en India que Estados Unidos “no merece” la presidencia de Donald Trump y que son “tiempos peligrosos”.

La candidata presidencial demócrata en 2016 habló durante el fin de semana en una conferencia en Mumbai.

Clinton dijo que el presidente republicano tiene “gran afinidad por los dictadores” y agregó que a Trump “realmente le gustan las posturas y conductas autoritarias”. Pero dijo que ella piensa que es “más que eso” con el presidente ruso Vladimir Putin y Rusia.

Clinton fue crítica de las tácticas de campaña de su oponente y cuestionó si ella debió haber provisto más entretenimiento a los votantes que respondían a estilo de Trump.

La exsecretaria de Estado bajo la presidencia de Barack Obama también cree que la carta al Congreso del exdirector del FBI James Come el 28 de octubre de 2016 sobre su servidor privado de email le costó el apoyo de las mujeres votantes blancas.

“No nos va bien con las mujeres casadas, con las mujeres blancas tampoco”, dijo Clinton. “Parte de eso es una identificación con la actual presión del Partido Republicano a votar de la forma que su esposo, su jefe, su hijo… creen que deberías”.

La Casa Blanca no ha respondido inmediatamente a un pedido de comentario.

Noticias Recientes de Mundo

Debido a que nuestra sección comentarios es de libre expresión y sin restricciones y por las implicaciones que conlleva el artículo 16 de la Ley contra el racismo nos vemos obligados eliminar este canal de opinión de nuestros lectores

Artículo 16.(Medios masivos de comunicación)
El medio de comunicación que autorizare y publicare ideas racistas y discriminatorias será pasible de sanciones económicas y de suspensión de licencia de funcionamiento, sujeto a reglamentación".


Copyright © Hoybolivia.com Reservados. 2000- 2018
Optimizado para Resolución 1024 X 768 Internet Explorer 4.0, Netscape 4.0, Mozilla Firefox 2.0