Martes 11 de diciembre 2018 Contacto

Alerta naranja por fuertes lluvias y tormentas eléctricas en siete departamentos




16/11/2018 - 18:15:26
La Paz, (ABI).- El Servicio Nacional de Meteorología e Hidrología (Senamhi) declaró el viernes alerta naranja porque se prevén fuertes lluvias y tormentas eléctricas entre el sábado y lunes en los departamentos de La Paz, Santa Cruz, Chuquisaca, Tarija, Cochabamba, Beni y Pando.

"Prioridad naranja, se pronostica lluvias y tormentas eléctricas moderadas, temporalmente fuertes, a ocurrir desde la noche del sábado hasta la noche del lunes", remarca en un comunicado de prensa.

Según ese documento, en el departamento de Tarija las lluvias afectarán a las provincias Méndez, Avilez, Arce, Cercado, O"Connor y Gran Chaco.

En Chuquisaca afectará a las regiones Oropeza Yamparaez, Tomina, Azurduy, Belisario Boeto, Hernando Siles, Nor Cinti, Sur Cinti y Luis Calvo.

En Santa Cruz a las provincias Ibañez, Ichilo, Sara, Santiesteban, Warnes, Guarayos, Nuflo De Chavez, Velasco, Chiquitos, Angel Sandoval, Valle Grande, Cordeillera y German Busch.

En el departamento de Cochabamba a las regiones de Carrasco, Chapare, Tarique, y parte norte de Ayopaya; en Beni a las provincias Moxos, Marban, Cercado, Yacuma, Ballivian, Mamoré e Itenes.

En La Paz afectará a las provincias Larecaja, Muñecas, Caranavi, Sur Yungas, Franz Tamayo, Saavedra e Iturralde; y en Pando a las regiones Nicolás Suarez y Manuripi.

Noticias Recientes de País

Debido a que nuestra sección comentarios es de libre expresión y sin restricciones y por las implicaciones que conlleva el artículo 16 de la Ley contra el racismo nos vemos obligados eliminar este canal de opinión de nuestros lectores

Artículo 16.(Medios masivos de comunicación)
El medio de comunicación que autorizare y publicare ideas racistas y discriminatorias será pasible de sanciones económicas y de suspensión de licencia de funcionamiento, sujeto a reglamentación".

Copyright © Hoybolivia.com Reservados. 2000- 2018
Optimizado para Resolución 1024 X 768 Internet Explorer 4.0, Netscape 4.0, Mozilla Firefox 2.0